Sliter med og få start i minus grader

More
12 years 4 months ago #520 by Laz
Som topic da sier så sliter jeg med og få start på min G, når det er minus grader ute.
Var for en liten tid tilbake så uheldig og få kondens i drivstoff systemet, og etter det har verken bil, eller diesel varmer hatt noen særlig lyst til og starte.

Har gjort følgende:

Byttet
-forrfilter. (diesel)
-Hovedfilter.
-glødeplugger.
-batteri.

Bilen starter etter MANGE glødinger (30 - 40?) , men da KUN med starthjelp fra annen bil, og da kommer det meget sort røyk ut eksos.
Er også blitt fortalt at det kan være klaring til ventilene (spesielt da innsug)
som er blitt for dårlig.


Noen som har noen forslag her inne ?

På forhånd, takk! ;)

Allhjulsdrift er kult !!

Please Logg inn or Create an account to join the conversation.

More
12 years 4 months ago #522 by ro4919
Hva med kondensfjerner? Har du prøvd det? Jeg er glad i noe som heter West-Frost som ble brukt på lastebiler som kondensfjerner og bremsesprit....
Et meget bra stoff som ikke kan sammenlignes med de små boksene du kan kjøpe på bensinstasjonene....

Please Logg inn or Create an account to join the conversation.

More
12 years 4 months ago #525 by jeglent
Har du tilgang til vanlig elektrisk motorvarmer ?

Har selv en 300td som ikke starter uten 1-2 timer med varme når det er minus grader.

Når det var -30 stod den på hele natta.

Har ikke funnet årsaken, men den gløder normalt. (Kan jo være fordi det er en 82-mod som har gått 500000 km)

Har du sjekket gløde releet ?

og at glødepluggene får strøm ?

Er det 20 sek. den skal gløde av gangen ?

Har selv erfart at kald og dårlig glødet motor gir kraftig svart røyk hvis den starter.

GD240 -85 mod. Ex. Camo/ E200CDI -04/ E200CDI -09/ ML270CDI -00

Please Logg inn or Create an account to join the conversation.

More
12 years 4 months ago #527 by Simen Malerbakken
Hvaslags bil har du da?
Er levert ganske mange motorer i Geländewagen.

Tolker dette til å være en diesel, og siden det er snakk om ventilklaringer er det vel en OM617 eller en OM616

Mål kompressjon, og sjekk for lekasje internt i manuell fødepumpe.
Hvilket marked er bilen solgt i?
Noen er utstyrt med egen dieselvarmeveksler, denne er et kjent problem på personbilene.

Jeg tror du må komme med mer informasjon, så kanskje jeg kan bidra litt i alle fall.

Simen Malerbakken
87\' Mercedes-Benz 280 GE
96\' Mercedes-Benz S 600 L
95\' BMW 328i Cab Til Salgs. www.finn.no/finn/car/object?finnkode=19932799
96\' Audi A4 2,6

www.stjerneservice.no

Please Logg inn or Create an account to join the conversation.

More
12 years 3 months ago - 12 years 3 months ago #528 by Laz
Beklager gikk litt fort i svingene her i går:blush:

Det er snakk om en 1988 modell, 300GD.

West-Frost brukes, har både eberspracher diesel varmer og motorvarmer på bilen, men problemet er at motorvarmer elementet er gåent.

Problemene begynet etter som jeg skrev i første innlegg at jeg fikk kondens i drivstoff systemet, slik at dieselen krystalliserte seg?
Etter dette sluttet diesel varmeren og virke.
Nå virker det som den ikke vil tenne.
Den bare "brommer" til, men begynner ikke og pumpe diesel i fra tanken eller noe som helst.

Har også sjekket at pluggene får strøm, de gjør det, og gløderelet får også strøm.

Har kontaktet han jeg kjøpte bilen av, for å høre om det var brukt noen form for "billig" plugger, og han hadde kjøpt biltema plugger, så jeg har bestilt nye plugger som blir byttet i morgen.
(om det kan ha noe som helst med saken og gjøre?)

håper dette kan være litt mer nyttig info! ;)

Allhjulsdrift er kult !!
Last edit: 12 years 3 months ago by Laz.

Please Logg inn or Create an account to join the conversation.

Time to create page: 0.062 seconds
Powered by Kunena Forum