Vindusviskersensor.

More
9 years 5 months ago - 9 years 5 months ago #6183 by montesi
Vindusviskersensor. was created by montesi
God dag godtfolk! Sprett ny medlem her med nyinnkjøpt 270cdi 06-modell! Storfornøyd hittil, og ser for meg å ha bilen i uoverskuelig fremtid :)

Men jeg har et spm som jeg lurer på, og som jeg ikke fant noe svar på da jeg søkte her inne, vindusviskersensor! Den er litt ivirig i tjenesten, finnes det noen måte å få justert dette på?

Lengre viskerblader, sette inn en motstand på sensoren? Evt tvanskjøre den på interval som er lavere enn II?

Håper på fornuftig svar :)
Last edit: 9 years 5 months ago by montesi.

Please Logg inn or Create an account to join the conversation.

More
9 years 5 months ago #6186 by bimmerc
Replied by bimmerc on topic Vindusviskersensor.
Tror du er på feil forum for slike spørsmål. Det er ikke mange med såpass nye G vogner på dette.
Prøv heller www.pointedthree.com
Der finner du ihvertfall nyere modeller om en ikke dieselbiler. Men bortsett fra dieselmotorer får du svar på det meste der. Lykke til.

Livet - det er ikke de dagene som er gått, det er de vi husker (fritt fra GG Marquez)
1992 300GE swb
ex 1983 230GE swb ex 1986 230GE swb ex 1985 300GD STT cab -

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago #6201 by Henrik Larsen
Replied by Henrik Larsen on topic Vindusviskersensor.
Tror du må bytte regnsensor. Disse skal vist gå med jevne mellomrom. www.rexbo.eu/febi/rain-sensor-34495?c=100850&at=12423

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago #6203 by montesi
Replied by montesi on topic Vindusviskersensor.
Takk så mye for svar! Den er veldig på når det snør, da virker det som om viskeren ikke får tak i snøen som ligger over sensoren. Men et tips jeg har fått er å vaske ruta grundig, og selvfølgelig sjekke at viskerne er av riktig dimensjon.Har vært bortreist i et par uker, men skal teste dette asap! :)

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago #6204 by jeglent
Replied by jeglent on topic Vindusviskersensor.
Har hatt det samme problemet, på mine 2 siste Mercedes personbiler fra samme periode. :unsure:

Slitte vindusviskerblader og film på ruta får de til å løpe løpsk.

Hjelper det ikke å ordne det, så er vel sensoren neste step.

Det blir neste skritt for meg også, men så langt fungerer det med spylerveske med høyt sprit innhold.

Byttet først vindusvisker blader, det fungerte bra I høst, men etter at vinteren kom med mye møkk og film på ruta, kom det litt tilbake. Men som sagt skikkelig spylerveske gjorde susen. :)

GD240 -85 mod. Ex. Camo/ E200CDI -04/ E200CDI -09/ ML270CDI -00
The following user(s) said Thank You: montesi

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago #6205 by montesi
Replied by montesi on topic Vindusviskersensor.
Så selv om sensoren kan være ok, så er den man får kjøpt en oppgradert versjon?

Skal følge dine tips, så satser jeg på bedring :)

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago #6206 by jeglent
Replied by jeglent on topic Vindusviskersensor.
Om det er en oppgradert versjon, aner jeg ikke. Ser den same delen har blitt brukt på mange Mercedes modeller fra 2000-2007.

GD240 -85 mod. Ex. Camo/ E200CDI -04/ E200CDI -09/ ML270CDI -00

Please Logg inn or Create an account to join the conversation.

More
9 years 4 months ago - 9 years 4 months ago #6240 by havelsen
Replied by havelsen on topic Vindusviskersensor.
Hei har samme bil og årsmodell. fikk låne ny sensor men fortsatt ubrukelig.
Løsning ta av ledning på sensor da går pussere på intervall. Har også helt ny frontrute ble ikke bedre da heller.
Last edit: 9 years 4 months ago by havelsen.

Please Logg inn or Create an account to join the conversation.

Time to create page: 0.054 seconds
Powered by Kunena Forum